Decoder d'àudio IP
TERRA-EXII
- Dispositiu de sortida rendible
- 1 sortida de línia estèreo o 2 sortides de línia mono amb Euro-bloc de 3,81 mm
- 1 sortida per a auriculars (mini-jack de 3,5 mm)
- 3 entrades de contacte i 1 sortida de contacte
- Fàcilment configurat, controlat, gestionat i monitoritzat a través d'un navegador web
- Emmagatzematge intern de 200 MB i interfície de targeta micro-SD per a emmagatzematge de música/missatges/enregistraments
El TERRA-EXII és un dispositiu de sortida rendible que inclou 2 sortides de línia balancejades, 1 sortida de línia estèreo (mini-jack de 3,5 mm) per a monitorització d'àudio a través d'auriculars. A més, 3 entrades de control treballen amb els selectors de font RAC5/RAC8, controladors de volum, activació d'esdeveniments com trucada/penjar, reproducció/detenció de música, ordres de tercers, etc. I una sortida de contacte de relé pot ser programada per controlar un dispositiu extern.
El TERRA-EXII està dissenyat per a la distribució d'àudio punt a punt o multipunt, així com per convertir l'àudio analògic a través de la xarxa Ethernet/Internet sense necessitat d'un ordinador. A més, suporta fins a 200 MB d'emmagatzematge per a música/missatges/enregistraments. També, la targeta Micro SD pot emmagatzemar tots els fitxers dàudio.
TERRA-EXII: Decoder d'àudio IP II
Elèctric
Alimentació per Ethernet (PoE+)
Entrada d'alimentació de CC: 21 ~ 27/5 VCC
Consum d'energia:
PoE+: 25W màxim
Alimentació externa: 50W màxim
Tot esperant: 3W
Opcions d'alimentació: Entrada d'alimentació de CC, PoE (IEEE 802.3 af), PoE+ (IEEE 802.3at)
Resposta en freqüència: 20 Hz ~ 20 kHz (±3 dB) @ 0 dBu
THD+N: < 0.1 % (20 ~ 20 kHz a plena potència)
Connector femella RJ45, cables CAT5/6
Longitud màxima del cable: 100 m
Protocols suportats
SIP 2.0 (peer i proxy)
IETF SIP (RFC3261)
IETF IGMP versió 2 (RFC2236)
IETF RTP (RFC1889)
Requisits mínims del switch
Velocitat de transmissió: 10/100 Mbps
Mode de comunicació: full-dúplex
Protocols IP: IPv4, TCP/IP
Sortida de contacte
Estat predeterminat: OBERT (N.O.)
Voltatge màxim: 30 VCC
Corrent màxim: 4A
Xarxa
Ethernet Base TX 10/100 Mbps RJ45
Configuració d'adreça IP manual o mitjançant Protocol de Configuració Dinàmica de Host (DHCP)
Sincronització de data i hora utilitzant NTP
Mecànic
Dimensions (An x Al x Pr): 105 x 32 x 83 mm
Pes: 330 g
Ambiental
Temperatura de funcionament: -5 ºC ~ +50 ºC
Temperatura d'emmagatzematge: -40 ºC ~ +70 ºC
Humitat relativa: 20% a 95%
Pressió de l'aire: 600-1100 hPa
Dissipació de calor: 10.24 BTU/ha 20 W x 2 CH
Models
TERRA-EXII: Decoder d'àudio IP II
TERRA-EX2II: Decoder d'adio IP II (RS232)
TERRA-EX4II: Decoder d'àudio IP II (RS485)